Показано с 1 по 2 из 2

Тема: Установил реле защиты стартера, пропали противотуманки)

  1. #1
    Тест драйвер
    Регистрация
    29.10.2018
    Адрес
    Одесса
    Автомобиль
    Primera p10 2.0
    Сообщений
    1

    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщ.

    По умолчанию Установил реле защиты стартера, пропали противотуманки)

    Доброго времени суток, Я владелец Primer'ы p10 1993 2.0 бенз. История такая, решил я себе поставить дополнительное реле для защиты стартера от перекрута при заведенном движке(для дальнейшего установления автозапуска) Ставил все по схеме (см вложение). Схема до безумия простоя, но появилось забавное явления после подключения всего этого. У меня стоят ксеноновые противотуманки с выведенной доп кнопкой на их включение. До всего этого работали все как положено, кнопка была активна только при включении габаритов/ближний/дальний, но после установки этого реле на стартер, противотуманки стали включаться в реверс, то есть кнопка активно только когда отключено габариты/ближний/дальний. При включении теперь габаритов/ближнего то противотуманки автоматом тухнут. В чем может быть проблема...?
    Пы.СЫ. Противотуманки ставил пред. хозяин авто.
    Изображения Изображения

  2. #2
    Профессор Nissan Аватар для 200sx_pilot
    Регистрация
    15.06.2007
    Адрес
    Одесса
    Автомобиль
    toyota ae85& skyline HR31& silvia S12
    Сообщений
    3,164

    Сказал(а) спасибо
    8
    Поблагодарили 51 раз(а) в 51 сообщ.

    По умолчанию

    Цитата Сообщение от gameqq Посмотреть сообщение
    В чем может быть проблема...?
    В неквалифицированном вмешательстве в штатную электропроводку авто.

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •